Mautic Fóruns Mautic Formulário de campanha não funciona

Visualizando 5 posts - 1 até 5 (de 5 do total)
  • Autor
    Posts
  • bix
    Participante
    Número de postagens: 2

    Olá

    Criei um formulário de campanha para inserir no post do meu blog. No mautic aparentemente está tudo certo, porém as ações que delimitei não estão sendo executadas.

    Ao preencher o formulário e enviar, estabeleci que deveria aparecer uma tela com uma mensagem para o usuário porém a tela que aparece é a seguinte: https://prnt.sc/hhfmhn

    Ao preencher esse formulário, mesmo com o erro, o mautic me contabiliza como lead, no entanto não envia o e-mail que deveria ser enviado após o envio do formulário.

    Me ajudem por favor, não sei o que fazer!

    Marcelo
    Mestre
    Número de postagens: 345

    Olá bix,

    Veja se há alguma pista da ocorrência na pasta /app/logs

    Comunidade Mauticos – Seu negócio no piloto automático.

    bix
    Participante
    Número de postagens: 2

    Onde encontro essa pasta marcelo?

    Marcelo
    Mestre
    Número de postagens: 345

    Olá bix,

    No seu servidor na pasta da Mautic.

    Comunidade Mauticos – Seu negócio no piloto automático.

    ahimsa00
    Participante
    Número de postagens: 2

    1 – Você pode clicar em configurações (engrenagem);
    2 – Informação do Sistema;
    3 – Log

    la vai mostrar o erro mais detalhado

Visualizando 5 posts - 1 até 5 (de 5 do total)

Você deve fazer login para responder a este tópico.



The Ultimate Managed Hosting Platform