Mautic Fóruns Mautic os emails da minha campanha não são disparados

Marcado: ,

Visualizando 2 posts - 1 até 2 (de 2 do total)
  • Autor
    Posts
  • jadiles.silva
    Participante
    Número de postagens: 1

    Boa noite
    estou com um problema ao utilizar o mautic
    eu crio as campanhas, mas quando eu faço o teste a campanha não funciona
    eu cadastro meu email no formulário, eu vejo o email na lista de contatos, formulários e segmentos no mautic, mas os emails da campanha não chegam no email
    0,4,8,12,16,20,24,28,32,36,40,44,48,52,56 * * * * /usr/bin/php /home/u663935851/public_html/leadmails/app/console mautic:segments:update–force –batch-limit=300
    1,5,9,13,17,21,25,29,33,37,41,45,49,53,57 * * * * /usr/bin/php /home/u663935851/public_html/leadmails/app/console mautic:campaigns:rebuild–force –batch-limit=300
    2,6,10,14,18,22,26,30,34,38,42,46,50,54,58 * * * * /usr/bin/php /home/u663935851/public_html/leadmails/app/console mautic:campaigns:trigger–force –batch-limit=100
    3,7,11,15,19,23,27,31,35,39,43,47,51,55,59 * * * * /usr/bin/php /home/u663935851/public_html/leadmails/app/console mautic:email:send
    0 0 * * * /usr/bin/php /home/u663935851/public_html/leadmails/app/console mautic:import
    */5 * * * * /usr/bin/php /home/u663935851/public_html/leadmails/app/console mautic:messages:send
    */15 * * * * /usr/bin/php /home/u663935851/public_html/leadmails /app/console mautic:social:monitoring
    */5 * * * * /usr/bin/php /home/u663935851/public_html/leadmails/app/console mautic:broadcasts:send
    0 0 * * * /usr/bin/php /home/u663935851/public_html/leadmails/app/console mautic:maintenance:cleanup –days-old=30 –no-interaction
    0 0 15 * * /usr/bin/php /home/u663935851/public_html/leadmails/app/console mautic:iplookup:download
    */15****/usr/bin/php /home/u663935851/public_html/leadmails/app/console mautic:email:fetch
    *****/usr/bin/php /home/u663935851/public_html/leadmails/app/console mautic:webhooks:process

    essa é a configuração cron que eu fiz no meu servidor compartilhado da hostinger

    não sei o que faço mais, já fiz vários testes
    e nada funciona

    me ajuda por favor

    Marcelo
    Mestre
    Número de postagens: 357

    Olá Jadiles,

    Provavelmente pode ser algo relacionado a configuração de CRON ou SMTP.

    Comunidade Mauticos – Seu negócio no piloto automático.

Visualizando 2 posts - 1 até 2 (de 2 do total)

Você deve fazer login para responder a este tópico.